分類  >  WEB開發>PHP >

求php5.3.8聯接sql2000的驅動文件

tags:    時間:2013-12-12 17:53:15
求php5.3.8連接sql2000的驅動文件
1、sqlsrv
2、pdo_sqlsrv
求驅動

微軟上面只有2.0 和3.0的版本 只支持sql2005及以上的版本

------解決方案--------------------
那就用 ODBC 就是了
總不至於也不兼容吧?

推薦閱讀文章

Bookmark the permalink ,來源:互聯網